
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
	<script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>

			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/wjzy"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.fox46.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.13"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"UK unveils 3-level lockdown plan; Liverpool at highest risk","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"JILL LAWLESS and SYLVIA HUI, Associated Press","description":"","publicationDate":"2020-10-12T06:29:25-04:00","lastModifiedDate":"2020-10-13T01:31:29-04:00","publicationDayOfWeek":"Monday","categoryList":["World News"],"primaryCategory":"World News","tagList":[],"wordCount":897,"paragraphCount":29,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":741536,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-109-article-741536","primaryCategoryId":121} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.fox46.com\/news\/world-news\/fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan\/","ampUrl":"https:\/\/www.fox46.com\/news\/world-news\/fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan\/amp\/","urlHostname":"https:\/\/www.fox46.com","urlSlug":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan","directoryPath":["news","world-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"FOX 46 Charlotte","callSign":"WJZY","domainName":"www.fox46.com","timeZone":"America\/New_York","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.fox46.com\/news\/world-news\/fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan\/" || "";
var cats = "World News" || "";
var bob_kw = "" || "";
var bob_desc = "LONDON (AP) \u2014 The British government carved England into three tiers of coronavirus risk on Monday in a bid to slow a resurgent outbreak, putting the northern city of Liverpool into the highest-risk category and shutting its pubs, gyms and betting shops. Prime Minister Boris Johnson said the three-level national system was designed to \u201csimplify [&hellip;]" || "";
var bob_story_author = "JILL LAWLESS and SYLVIA HUI, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://www.nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs310.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "fox46charlotte.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-57417094-18","event":"dlReady","paragraphCount":29,"wordCount":897,"authorName":"JILL LAWLESS and SYLVIA HUI, Associated Press","imageCount":0,"siteName":"FOX 46 Charlotte","publishDateString":"Mon Oct 12 2020","publishTimeString":"06:29 AM EDT","originalContent":false,"classifyText":[],"categories":"World News","primaryCategory":"World News","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-5GHKBQF");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"FOX 46 Charlotte","logo":{"@type":"ImageObject","url":"https:\/\/www.fox46.com\/wp-content\/uploads\/sites\/109\/2020\/04\/fts-charlotte-800x340-1.png"}},"name":"FOX 46 Charlotte","description":"LONDON (AP) \u2014 The British government carved England into three tiers of coronavirus risk on Monday in a bid to slow a resurgent outbreak, putting the northern city of Liverpool into the highest-risk category and shutting its pubs, gyms and betting shops. Prime Minister Boris Johnson said the three-level national system was designed to \u201csimplify [&hellip;]","headline":"UK unveils 3-level lockdown plan; Liverpool at highest risk","datePublished":"2020-10-12T10:29:25+00:00","dateModified":"2020-10-13T05:31:29+00:00","url":"https:\/\/www.fox46.com\/news\/world-news\/fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan\/","author":[{"@type":"Person","name":"JILL LAWLESS and SYLVIA HUI, Associated Press"}],"image":{"@type":"ImageObject","url":"https:\/\/www.fox46.com\/wp-content\/uploads\/sites\/109\/2020\/10\/57ac22ee242c402c95ba213adfe75a41.jpg","name":"Commuters walk across London Bridge during the morning rush hour towards the offices in the financial district of the City of London in London, Monday, Oct. 12, 2020. In response to the coronavirus&#8217; resurgence, British Prime Minister Boris Johnson is expected to announce in Parliament on Monday a three-tier local lockdown system, formally known as &#8220;Local COVID Alert Levels,&#8221; for England, his office said. (AP Photo\/Matt Dunham)"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.fox46.com\/news\/world-news\/fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan\/"},"articleSection":"World News","genre":["World News"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>UK unveils 3-level lockdown plan; Liverpool at highest risk &#8211; FOX 46 Charlotte</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX 46 Charlotte &raquo; Feed" href="https://www.fox46.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX 46 Charlotte &raquo; Comments Feed" href="https://www.fox46.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.fox46.com\/news\/world-news\/fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan\/","page_slug":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan","page_type":"story","page_category":"world_news","article_id":741536,"subpath":"\/news\/world_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='google-site-verification' content='lnajrMr_6e2eQYZJbGkRda9Xu_rURmTXmGLAnkhLv4Q' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fox46.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #021f5d;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fox46.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.fox46.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=47499d904e78dac5a36b' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.fox46.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=b02c7b58b05c3ed4411a' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.fox46.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://www.fox46.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.fox46.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.fox46.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fox46.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fox46.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.fox46.com/news/world-news/fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan/" />
<link rel='shortlink' href='https://www.fox46.com/?p=741536' />
<link rel="alternate" type="application/json+oembed" href="https://www.fox46.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox46.com%2Fnews%2Fworld-news%2Ffears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fox46.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fox46.com%2Fnews%2Fworld-news%2Ffears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.fox46.com/news/world-news/fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UK unveils 3-level lockdown plan; Liverpool at highest risk" />
<meta property="og:url" content="https://www.fox46.com/news/world-news/fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan/" />
<meta property="og:description" content="LONDON (AP) — The British government carved England into three tiers of coronavirus risk on Monday in a bid to slow a resurgent outbreak, putting the northern city of Liverpool into the highest-ris…" />
<meta property="article:published_time" content="2020-10-12T10:29:25+00:00" />
<meta property="article:modified_time" content="2020-10-13T05:31:29+00:00" />
<meta property="og:site_name" content="FOX 46 Charlotte" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="UK unveils 3-level lockdown plan; Liverpool at highest risk" />
<meta name="twitter:image" content="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=1280" />
<meta name="twitter:title" content="UK unveils 3-level lockdown plan; Liverpool at highest risk" />
<meta name="twitter:description" content="LONDON (AP) — The British government carved England into three tiers of coronavirus risk on Monday in a bid to slow a resurgent outbreak, putting the northern city of Liverpool into the highest-ris…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.fox46.com/wp-content/uploads/sites/109/2020/04/cropped-WJZY_FOX46_4c_SQUARE_LOGO_512X512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.fox46.com/wp-content/uploads/sites/109/2020/04/cropped-WJZY_FOX46_4c_SQUARE_LOGO_512X512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fox46.com/wp-content/uploads/sites/109/2020/04/cropped-WJZY_FOX46_4c_SQUARE_LOGO_512X512.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.fox46.com/wp-content/uploads/sites/109/2020/04/cropped-WJZY_FOX46_4c_SQUARE_LOGO_512X512.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-741536 wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5GHKBQF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.fox46.com/" rel="home">FOX 46 Charlotte</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.fox46.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.fox46.com/wp-content/uploads/sites/109/2020/04/fts-charlotte-800x340-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.fox46.com/weather/">
							<span class="site-header__weather-region">Charlotte</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">66&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-104"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.fox46.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-131910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-131910"><a href="https://www.fox46.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-691327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691327"><a href="https://www.fox46.com/2020-election/">2020 Election</a></li>
	<li id="menu-item-131999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131999"><a href="https://www.fox46.com/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-131923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131923"><a href="https://www.fox46.com/news/local-news/">Local News</a></li>
	<li id="menu-item-132000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132000"><a href="https://www.fox46.com/crime-and-public-safety/">Crime</a></li>
	<li id="menu-item-735534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735534"><a href="https://www.fox46.com/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-132003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132003"><a href="https://www.fox46.com/news/u-s/north-carolina/">North Carolina</a></li>
	<li id="menu-item-132004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132004"><a href="https://www.fox46.com/news/u-s/south-carolina/">South Carolina</a></li>
	<li id="menu-item-737104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737104"><a href="https://www.fox46.com/south-carolina-senate-debate/">South Carolina Senate Debate</a></li>
	<li id="menu-item-131924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131924"><a href="https://www.fox46.com/news/national-news/">National</a></li>
	<li id="menu-item-720118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720118"><a href="https://www.fox46.com/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-132002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132002"><a href="https://www.fox46.com/news/investigations/">Investigations</a></li>
	<li id="menu-item-132516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132516"><a href="https://www.fox46.com/news/world-news/">World</a></li>
	<li id="menu-item-737309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737309"><a href="https://www.fox46.com/entertainment/clt-checklist/">CLT Checklist</a></li>
	<li id="menu-item-131951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131951"><a href="https://www.fox46.com/links-mentioned-on-fox-46-news/">Links</a></li>
</ul>
</div></div></li>
<li id="menu-item-131947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131947"><a href="https://www.fox46.com/coronavirus/">Coronavirus</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-724384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724384"><a href="https://www.fox46.com/pass-or-fail/">Pandemic: Pass or Fail</a></li>
	<li id="menu-item-676780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676780"><a href="https://www.fox46.com/coronavirus-return-to-learning/">Coronavirus: Return to Learning</a></li>
	<li id="menu-item-181909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181909"><a href="https://www.fox46.com/coronavirus/coronavirus-in-north-carolina/">Coronavirus in North Carolina</a></li>
	<li id="menu-item-181910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181910"><a href="https://www.fox46.com/coronavirus/coronavirus-in-south-carolina/">Coronavirus in South Carolina</a></li>
	<li id="menu-item-500008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500008"><a href="https://www.fox46.com/cases-in-the-u-s/">Track cases in the U.S.</a></li>
	<li id="menu-item-131912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131912"><a href="https://www.fox46.com/yes-were-open-charlotte-area-restaurants-offering-curbside-pickup-delivery-discounts/">Yes, We&#8217;re Open</a></li>
	<li id="menu-item-131911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131911"><a href="https://www.fox46.com/charlotte-area-businesses-who-are-hiring-right-now/">Yes, We&#8217;re Hiring</a></li>
</ul>
</div></div></li>
<li id="menu-item-132513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132513"><a href="https://www.fox46.com/video/">Video</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-500673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500673"><a href="https://www.fox46.com/live/">FOX 46 News Live</a></li>
</ul>
</div></div></li>
<li id="menu-item-131919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131919"><a href="https://www.fox46.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-550268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550268"><a href="https://www.fox46.com/weather/closings/">Closings</a></li>
	<li id="menu-item-131995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131995"><a href="https://www.fox46.com/admins-only-change-school-closing-status/">Closings Login</a></li>
	<li id="menu-item-132483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132483"><a href="https://www.fox46.com/forecast/">Forecast</a></li>
	<li id="menu-item-641038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-641038"><a href="https://www.fox46.com/tracking-the-tropics/">Tracking the Tropics</a></li>
	<li id="menu-item-132495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132495"><a href="https://www.fox46.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-664124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664124"><a href="https://www.fox46.com/neighborhood-forkast/">Tara&#8217;s Neighborhood FORKast</a></li>
	<li id="menu-item-550290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550290"><a href="https://www.fox46.com/download-the-fox-46-weather-app-2/">FOX 46 Weather App</a></li>
</ul>
</div></div></li>
<li id="menu-item-131929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131929"><a href="https://www.fox46.com/traffic/">Traffic</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-131930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131930"><a href="https://www.fox46.com/gas-prices/">Gas Prices</a></li>
</ul>
</div></div></li>
<li id="menu-item-131915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131915"><a href="https://www.fox46.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-131938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131938"><a href="https://www.fox46.com/nfl/carolina-panthers/">Carolina Panthers</a></li>
	<li id="menu-item-714339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714339"><a href="https://www.fox46.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-131986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131986"><a href="https://www.fox46.com/nba/charlotte-hornets/">Charlotte Hornets</a></li>
	<li id="menu-item-131987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131987"><a href="https://www.fox46.com/organization/nascar/">NASCAR</a></li>
	<li id="menu-item-131989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131989"><a href="https://www.fox46.com/mls/">MLS</a></li>
	<li id="menu-item-131988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131988"><a href="https://www.fox46.com/minor-league-baseball/charlotte-knights/">Charlotte Knights</a></li>
	<li id="menu-item-589640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589640"><a href="https://www.fox46.com/japan-2020/">Japan 2020</a></li>
</ul>
</div></div></li>
<li id="menu-item-131913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131913"><a href="https://www.fox46.com/good-day-charlotte/">Good Day</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-709332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709332"><a href="https://www.fox46.com/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-667667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667667"><a href="https://www.fox46.com/destination-vacation/">Destination Vacation</a></li>
	<li id="menu-item-131932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131932"><a href="https://www.fox46.com/news/teachers-getting-results/">Teachers Getting Results</a></li>
	<li id="menu-item-131933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131933"><a href="https://www.fox46.com/consumer/">Consumer</a></li>
	<li id="menu-item-131936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131936"><a href="https://www.fox46.com/news/pets-and-animals/">Pets and Animals</a></li>
	<li id="menu-item-131953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131953"><a href="https://www.fox46.com/news/pages-pep-rally/">Page&#8217;s Pep Rally</a></li>
	<li id="menu-item-641521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641521"><a href="https://www.fox46.com/links-mentioned-on-fox-46-news/">Links</a></li>
</ul>
</div></div></li>
<li id="menu-item-131916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131916"><a href="https://www.fox46.com/contests/">Contests</a></li>
<li id="menu-item-686600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686600"><a href="https://www.fox46.com/find-a-job/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-686597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686597"><a href="https://www.fox46.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-686557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-686557"><a href="https://www.ziprecruiter.com/wjzy">Post a Job</a></li>
	<li id="menu-item-131978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131978"><a href="https://www.fox46.com/jobs/">Work For Us</a></li>
</ul>
</div></div></li>
<li id="menu-item-131954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131954"><a href="https://www.fox46.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-500039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500039"><a href="https://www.fox46.com/meet-the-team/">Meet the FOX 46 Team</a></li>
	<li id="menu-item-131977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131977"><a href="https://www.fox46.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-131956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131956"><a href="https://www.fox46.com/whats-on-fox/">What&#8217;s On FOX</a></li>
	<li id="menu-item-590616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590616"><a href="https://www.fox46.com/daytime-shows/">Daytime Shows</a></li>
	<li id="menu-item-590617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590617"><a href="https://www.fox46.com/primetime-shows/">Primetime Shows</a></li>
	<li id="menu-item-131979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131979"><a href="https://www.fox46.com/public-file-inquiries/">FCC Public File</a></li>
	<li id="menu-item-131980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131980"><a href="https://www.fox46.com/copies-of-newscasts/">Copies of Newscasts</a></li>
	<li id="menu-item-131981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131981"><a href="https://www.fox46.com/closed-captions/">Closed Captions</a></li>
	<li id="menu-item-686533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686533"><a href="https://www.fox46.com/eeo-report/">EEO Report</a></li>
	<li id="menu-item-131963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131963"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.fox46.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-741536 feed_post type-feed_post status-publish has-post-thumbnail hentry category-world-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		UK unveils 3-level lockdown plan; Liverpool at highest risk	</h1>

			<div class="article-eyebrow">
			<a href="https://www.fox46.com/news/world-news/">World News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: JILL LAWLESS and SYLVIA HUI, Associated Press</p>
		
					Posted: <time datetime="2020-10-12T06:29:25-04:00">Oct 12, 2020 / 06:29 AM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-10-13T01:31:29-04:00">Oct 13, 2020 / 01:31 AM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/57ac22ee242c402c95ba213adfe75a41.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>Commuters walk across London Bridge during the morning rush hour towards the offices in the financial district of the City of London in London, Monday, Oct. 12, 2020. In response to the coronavirus&#8217; resurgence, British Prime Minister Boris Johnson is expected to announce in Parliament on Monday a three-tier local lockdown system, formally known as &#8220;Local COVID Alert Levels,&#8221; for England, his office said. (AP Photo/Matt Dunham)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>LONDON (AP) — The British government carved England into three tiers of coronavirus risk on Monday in a bid to slow a resurgent outbreak, putting the northern city of Liverpool into the highest-risk category and shutting its pubs, gyms and betting shops.</p>

<p>Prime Minister Boris Johnson said the three-level national system was designed to “simplify and standardize” a confusing patchwork of local rules, as the country enters a “crucial phase.” Johnson said hospitals are now filling up with more COVID-19 patients than in March, when he ordered a national lockdown.</p>

<p>“These figures are flashing at us like dashboard warnings in a passenger jet, and we must act now,” he said during a televised news conference.</p>

<p>Johnson told lawmakers that the goal of the new system was to save lives without “shuttering our lives and our society” through a new national lockdown. While the measures curb social interactions and the leisure industry, Johnson said shops, schools and universities will remain open in all areas. </p>

<p>Some scientists questioned whether the restrictions went far enough. Minutes published Monday from meetings of the government&#8217;s Scientific Advisory Group for Emergencies showed the body recommended three weeks ago that the government consider stricter measures including a short “circuit-breaker” lockdown.</p>

<p>The government rejected the idea.</p>

<p>“I and other people who were advocating for quite stringent severe local interventions where necessary three to four weeks ago, our fear is that we’re in another place now,” said Calum Semple, professor of outbreak medicine at the University of Liverpool and a member of the the advisory committee.</p>

<p>After falling during the summer, coronavirus cases are rising in the U.K. as winter approaches, with northwest and northeast England seeing the steepest increases. Liverpool has one of the country’s most severe outbreaks, with about 600 cases per 100,000 people, even more than the hard-hit European cities of Madrid and Brussels.</p>

<p>Under the new measures, areas in England are classified at medium, high or very high risk, and placed under restrictions of varying severity.</p>

<p>Areas in the lowest tier will follow existing national restrictions, including a 10 p.m. curfew on pubs and restaurants and a ban on more than six people gathering. In areas at high risk, members of different households are barred from meeting indoors.</p>

<p>The “very high” risk tier will face restrictions including closing pubs — apart from those that serve meals — and, if local authorities want, other venues such as gyms and casinos.</p>

<p>Liverpool was the only area put into the top category Monday, but Johnson said authorities were still talking with other local leaders across the north of England.</p>

<p>Pubs, gyms, leisure centers, betting shops and casinos in Liverpool will close beginning Wednesday.</p>

<p>Liverpool Mayor Joe Anderson said local authorities supported tougher restrictions as long as they were accompanied by improved test-and-trace measures to suppress clusters of infections — something he said the government had agreed to.</p>

<p>“As well as protecting lives and doing things to tackle the virus, we also need to protect livelihoods, so we argued really strongly for a stronger financial package,&#8221; said Anderson, a member of the opposition Labour Party. &#8220;Unfortunately, that wasn’t listened to.&#8221;</p>

<p>The government has announced a support package to pay two-thirds of the salaries of employees of companies that are told to close, but many in the pub and restaurant sector say that is not enough to save already struggling businesses.</p>

<p>Labour Party leader Keir Starmer said he doubted the new measures would go far enough to “get control of this virus, to protect jobs or retain public trust.”</p>

<p>The U.K. has experienced Europe’s deadliest outbreak, with an official death toll of 42,875. Health officials say Britain is at a tipping point in the outbreak, with strong action needed to prevent hospitals being overwhelmed at a time when they are already at their busiest with flu and other winter illnesses. </p>

<p>Stephen Powis, medical director of the National Health Service in England, said three temporary COVID-19 hospitals in northern England that were mothballed when the outbreak receded over the summer are being readied to admit patients once again in the coming weeks.</p>

<p>England&#8217;s deputy chief medical officer, Jonathan Van-Tam, said Monday that while northern England has the highest infection rates, cases are on the rise across the country. Infections have risen most rapidly among older teenagers and young adults, who generally suffer mild symptoms, but are spreading to older and more at-risk groups.</p>

<p>“This is a nationwide phenomenon now,&#8221; Van-Tam said.</p>

<p>Bar and restaurant owners pushed back against the new restrictions, saying the government has not shared any evidence backing up the claim that they are the major transmission sources of the virus.</p>

<p>Manchester City Council leader Richard Leese said data from the city’s public health officials “seems to demonstrate that there is not a particular connection between bars and restaurants and the transmission of COVID.” </p>

<p>But Semple, the government scientific adviser, said “most of the outbreaks are happening within and between households, and then after that, it’s in the retail and hospitality sector.”</p>

<p>The measures announced Monday apply to England. The rest of the U.K. is under similar, and sometimes tougher, restrictions. In Scotland’s two biggest cities, Glasgow and Edinburgh, pubs have been closed for 16 days to suppress the outbreak. </p>

<p>___</p>

<p>Danica Kirka contributed to this story.</p>

<p>___</p>

<p>Follow AP coverage of the virus outbreak at https://apnews.com/hub/virus-outbreak and https://apnews.com/UnderstandingtheOutbreak</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="139684"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More World News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.fox46.com/news/world-news/oslo-police-seize-e-scooter-that-can-go-3x-the-speed-limit/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-article-id="742259"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Oslo police seize e-scooter that can go 3x the speed limit
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-10-13T04:59:40-04:00">Oct 13, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>COPENHAGEN, Denmark (AP) — Police in Oslo have seized a tuned, privately-owned electric scooter with a top speed of 58 kilometers per hour (36 mph), which is nearly three times the speed limit for it.</p>
<p>The electric scooter was seized during a control program Monday in downtown Oslo in a joint operation with the Norwegian Public Roads Administration during which two electric scooters were stopped on suspicion of illegal speeding. </p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


		</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.fox46.com/news/world-news/germany-solidarity-with-greece-cyprus-in-turkey-dispute/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-article-id="742260"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Germany: &#8220;Solidarity&#8221; with Greece, Cyprus in Turkey dispute
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-10-13T04:59:40-04:00">Oct 13, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>BERLIN (AP) — Germany's foreign minister headed Tuesday to Greece and Cyprus, pledging “full solidarity” with them in their dispute with Turkey over sea boundaries and drilling rights in the eastern Mediterranean.</p>
<p>Germany holds the rotating European Union presidency and before departing Berlin, Foreign Minister Heiko Maas said Greece and Cyprus had both German and EU backing but urged an “honest effort on all sides” to find a solution.</p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


		</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.fox46.com/news/world-news/assad-makes-rare-visit-to-areas-hit-by-fires-in-west-syria/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-article-id="742256"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Assad makes rare visit to areas hit by fires in west Syria
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-10-13T04:44:13-04:00">Oct 13, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>BEIRUT (AP) — Syrian President Bashar Assad has made a rare public visit to the coastal province of Latakia where he toured areas that suffered heavy damage in last week’s wildfires that killed three people, state media reported Tuesday. </p>
<p>Assad’s public visits to areas around Syria have been rare since the country’s conflict began in March 2011. The conflict has killed nearly 400,000 and displaced half of Syria’s population including more than five million who became refugees, mostly in neighboring countries. </p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


		</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742120"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/second-stimulus-checks-trump-urges-gop-to-strongly-focus-on-relief-for-americans/"
									>
			
				Second stimulus checks: Trump urges GOP to &#8216;strongly&#8217; focus on relief for Americans
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/second-stimulus-checks-trump-urges-gop-to-strongly-focus-on-relief-for-americans/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=1024&#038;h=647&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=1024&amp;h=647&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=1024&amp;h=647&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=1024&amp;h=647&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1229035062.jpg?w=1024&amp;h=647&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742130"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/watch-kanye-west-calls-for-write-in-votes-in-first-2020-campaign-ad/"
									>
			
				Watch: Kanye West calls for write-in votes in first 2020 campaign ad
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/watch-kanye-west-calls-for-write-in-votes-in-first-2020-campaign-ad/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=1150&#038;h=675&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=1150&amp;h=675&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=1150&amp;h=675&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=1150&amp;h=675&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/Kanye.jpg?w=1150&amp;h=675&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742184"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/gaston-county-mom-says-man-tried-to-kidnap-kids-from-grocery-store/"
									>
			
				Gaston County mom says man tried to kidnap kids from grocery store
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/gaston-county-mom-says-man-tried-to-kidnap-kids-from-grocery-store/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5932868"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/grocery-store-guy.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742163"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/gastonia-women-lose-nearly-2000-in-rental-scam/"
									>
			
				Gastonia women lose nearly $2,000 in rental scam
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/gastonia-women-lose-nearly-2000-in-rental-scam/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5932796"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/BEF3838D7CE644F69E333DCDBF06B849_6.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742148"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/mecklenburg-county-covid-19-ambassadors-work-to-slow-spread/"
									>
			
				Mecklenburg County COVID-19 ambassadors work to slow spread
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/mecklenburg-county-covid-19-ambassadors-work-to-slow-spread/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5932815"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=800&#038;h=450&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=800&amp;h=450&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=800&amp;h=450&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=800&amp;h=450&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=800&amp;h=450&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=800&amp;h=450&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/0550C15623B443D4A0167BEE25520DF2.jpg?w=800&amp;h=450&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742157"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/union-county-woman-stalked-for-years-demands-legal-change/"
									>
			
				Union County woman stalked for years demands legal change
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/union-county-woman-stalked-for-years-demands-legal-change/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5932793"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/ursini.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742151"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox46.com/weather/as-rain-moves-out-cooler-temps-move-in/"
									>
			
				As rain moves out, cooler temps move in
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/weather/as-rain-moves-out-cooler-temps-move-in/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5932962"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=1280&amp;h=720&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/7-Day-FC-PM-BNF-1.png?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742142"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/minister-sentenced-to-220-years-for-child-rape-could-soon-be-out-on-parole/"
									>
			
				Minister sentenced to 220 years for child rape could soon be out on parole
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/minister-sentenced-to-220-years-for-child-rape-could-soon-be-out-on-parole/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5932696"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/preacher.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742118"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/its-crushing-15-year-old-dies-after-falling-from-back-of-pickup-truck/"
									>
			
				&#8220;It&#8217;s crushing&#8221;: 15-year-old dies after falling from back of pickup truck
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/its-crushing-15-year-old-dies-after-falling-from-back-of-pickup-truck/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5931276"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=763&#038;h=433&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=763&amp;h=433&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=763&amp;h=433&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=763&amp;h=433&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=763&amp;h=433&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=763&amp;h=433&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/8A9A08ECCEC9415594BCB0A275742E2B.jpg?w=763&amp;h=433&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742112"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/neighbor-captures-video-of-driver-firing-shots-at-ohio-children-playing-basketball/"
									>
			
				Neighbor captures video of driver firing shots at Ohio children playing basketball
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/neighbor-captures-video-of-driver-firing-shots-at-ohio-children-playing-basketball/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5932248"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=1280&#038;h=738&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=1280&amp;h=738&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=1280&amp;h=738&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/vlcsnap-2020-10-12-20h02m25s106.png?w=1280&amp;h=738&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742098"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/biden-has-slight-edge-in-florida-in-newsnation-emerson-college-poll/"
									>
			
				Biden has slight edge in Florida in NewsNation/Emerson College poll
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/biden-has-slight-edge-in-florida-in-newsnation-emerson-college-poll/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5932500"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/poll.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="741982"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/political-yard-sign-theft-continues-as-election-day-approaches/"
									>
			
				Political yard sign theft continues as election day approaches
							</a>
					</h2>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/political-yard-sign-theft-continues-as-election-day-approaches/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=1111&#038;h=611&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=1111&amp;h=611&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=1111&amp;h=611&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=1111&amp;h=611&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/video-pic.jpg?w=1111&amp;h=611&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742073"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/senate-republicans-kick-off-scotus-confirmation-hearings/"
									>
			
				Senate Republicans kick off SCOTUS confirmation hearings
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/senate-republicans-kick-off-scotus-confirmation-hearings/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5932191"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/amy-coney-barrett-via-getty-1.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="741954"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/live-president-trump-holds-rally-in-florida-dem-nominee-biden-campaigned-in-ohio/"
									>
			
				President Trump holds rally in Florida, Dem. nominee Biden campaigned in Ohio
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/live-president-trump-holds-rally-in-florida-dem-nominee-biden-campaigned-in-ohio/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5932273"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/GettyImages-1228795132-3.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742010"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/2020-election/nc-early-voting-begins-thursday/"
									>
			
				NC early voting begins Thursday
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/2020-election/nc-early-voting-begins-thursday/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5931344"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/FA12224205AE4E73BC4D4B2AEE114166.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="742045"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/second-homicide-investigation-underway-in-charlotte/"
									>
			
				Second homicide investigation underway in Charlotte
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.fox46.com/news/second-homicide-investigation-underway-in-charlotte/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=849&#038;h=476&#038;crop=1"
		alt=""
		srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=849&amp;h=476&amp;crop=1 876w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=849&amp;h=476&amp;crop=1 960w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=849&amp;h=476&amp;crop=1 1280w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=849&amp;h=476&amp;crop=1 1752w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=849&amp;h=476&amp;crop=1 1920w, https://www.fox46.com/wp-content/uploads/sites/109/2020/10/dundeen2.jpg?w=849&amp;h=476&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><a class="twitter-timeline" data-width="300" data-height="700" href="https://twitter.com/FOX46News?ref_src=twsrc%5Etfw">Tweets by FOX46News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section><section id="ns-article-bin-3" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="740474"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/video-woman-drives-through-golf-course-before-crashing-into-pond-witness-says/"
									>
			
				VIDEO: Woman drives through golf course before crashing into pond, witness says
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="738624"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/police-say-man-who-raped-10-month-old-daughter-googled-how-do-you-know-if-a-baby-is-dead-before-calling-911/"
									>
			
				Police say man who raped 10-month-old daughter Googled &#8216;How do you know if a baby is dead&#8217; before calling 911
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="737980"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/crime-and-public-safety/salisbury-woman-arrested-for-attempting-to-smuggle-drugs-into-jail/"
									>
			
				Salisbury woman arrested for attempting to smuggle drugs into jail
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="735661"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/news/the-misdiagnosis-ended-up-costing-her-her-life-a-texas-familys-warning-for-all-parents/"
									>
			
				&#8216;The misdiagnosis ended up costing her, her life&#8217;: A Texas family&#8217;s warning for all parents
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="735605"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.fox46.com/coronavirus/biden-campaign-pledges-to-disclose-the-result-of-every-coronavirus-test/"
									>
			
				Biden campaign pledges to disclose the result of every coronavirus test
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
				
</div>

	<div class="article-list__read-more">
		<a href="https://www.fox46.com/news/viral/">
			More Viral
					</a>
	</div>
	

			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.fox46.com/" rel="home">
					<img src="https://www.fox46.com/wp-content/uploads/sites/109/2020/04/fts-charlotte-800x340-1.png" srcset="https://www.fox46.com/wp-content/uploads/sites/109/2020/04/fts-charlotte-800x340-1.png?w=90 90w, https://www.fox46.com/wp-content/uploads/sites/109/2020/04/fts-charlotte-800x340-1.png?w=120 120w, https://www.fox46.com/wp-content/uploads/sites/109/2020/04/fts-charlotte-800x340-1.png?w=180 180w, https://www.fox46.com/wp-content/uploads/sites/109/2020/04/fts-charlotte-800x340-1.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WJZY" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/fox46charlotte/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/FOX46News">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox46charlotte/">
					
<img src="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:wjzydigital@nexstar.tv">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/fox-46-news/id1509544112?ls=1">
						<img src="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=tv.nexstar.id3680">
						<img src="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/fox-46-weather/id1510369005?ls=1">
						<img src="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wjzy.android.weather&#038;hl=en">
						<img src="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-supernav-container"><ul id="menu-supernav" class="menu"><li id="menu-item-131910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor menu-item-has-children menu-item-131910"><a href="https://www.fox46.com/news/">News</a></li>
<li id="menu-item-131947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131947"><a href="https://www.fox46.com/coronavirus/">Coronavirus</a></li>
<li id="menu-item-132513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132513"><a href="https://www.fox46.com/video/">Video</a></li>
<li id="menu-item-131919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131919"><a href="https://www.fox46.com/weather/">Weather</a></li>
<li id="menu-item-131929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131929"><a href="https://www.fox46.com/traffic/">Traffic</a></li>
<li id="menu-item-131915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131915"><a href="https://www.fox46.com/sports/">Sports</a></li>
<li id="menu-item-131913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131913"><a href="https://www.fox46.com/good-day-charlotte/">Good Day</a></li>
<li id="menu-item-131916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131916"><a href="https://www.fox46.com/contests/">Contests</a></li>
<li id="menu-item-686600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-686600"><a href="https://www.fox46.com/find-a-job/">Jobs</a></li>
<li id="menu-item-131954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131954"><a href="https://www.fox46.com/about-us/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-131967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131967"><a href="https://www.fox46.com/public-file-inquiries/">Public File Inquiries</a></li>
<li id="menu-item-686527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686527"><a href="https://www.fox46.com/eeo-report/">EEO Report</a></li>
<li id="menu-item-131968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131968"><a href="/public-file-inquiries/">EEOC Public File</a></li>
<li id="menu-item-131970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131970"><a href="https://www.fox46.com/closed-captions/">Closed Captions</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.fox46.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>
		<div class="site-footer__copyright">
			&copy; 1998 - 2020 Nexstar Inc. | All Rights Reserved.		</div>
	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "World News";
	_sf_async_config.authors = "JILL LAWLESS and SYLVIA HUI, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wjzy","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"world_news","kw":"fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan"}'   data-path='/5678/nx.wjzy/news/world_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="World News"
			data-logoUrl="https://www.fox46.com/wp-content/uploads/sites/109/2020/04/fts-charlotte-800x340-1.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=87)}({17:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},87:function(t,e,n){t.exports=n(88)},88:function(t,e,n){"use strict";n.r(e);var o=n(17);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.fox46.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=b9252fa563c2157ec376'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.fox46.com\/wp-json\/","nonce":"333f4281d1","versionString":"wp\/v2\/"};
</script>
<script src='https://www.fox46.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://www.fox46.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=b724afe29e17ba57d65a'></script>
<script src='https://www.fox46.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=26032eadccc700b96a89'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.fox46.com\/news\/world-news\/fears-for-tiers-uk-cities-chafe-at-3-level-lockdown-plan\/"}
</script>
<script src='https://www.fox46.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'175891563',post:'741536',tz:'-4',srv:'www.fox46.com'} ]);
	_stq.push([ 'clickTrackerInit', '175891563', '741536' ]);
</script>

</body>
</html>
